Rispondi a: Il plugin ha funzionato per anni, adesso dà errore

Home Forum Woocommerce Carta Docente Il plugin ha funzionato per anni, adesso dà errore Rispondi a: Il plugin ha funzionato per anni, adesso dà errore

#13402
polettoeditore.com
Partecipante

Io ho risolto il problema: entrando nell’area esercenti, sul sito di carta del docente, ho visto che il certificato era scaduto (evidentemente ha una validità di qualche anno, forse tre). Ho quindi dovuto rifare la procedura per chiederlo (per fortuna avevo tenuto i file utilizzati l’altra volta) e una volta ottenuto e convertito il nuovo certificato l’errore è sparito