Reply To: Poblema plug in errore critico

Home Forums Woocommerce 18app Poblema plug in errore critico Reply To: Poblema plug in errore critico

#11836
ilGhera
Keymaster

Buongiorno,
grazie per aver aperto il ticket e scusi per l’attesa.
Nel momento in cui si carica un certificato con lo strumento dedicato del plugin, viene salvato in wp-content/uploads/wc18-private.
Il software cerca la presenza del certificato proprio in quella posizione, anche se si disattiva e si riattiva il plugin, per questo se il certificato non è valido l’errore si ripropone.
Rimuova manualmente il file dalla directory via FTP ed avrà risolto.
Buon lavoro.