Poblema plug in errore critico

by

Home Forums Woocommerce 18app Poblema plug in errore critico

Tagged: 

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #11693
    insidecollectors
    Participant

    Buonasera,
    ho riscontrato un errore critico con il plug in.

    Quando inserisco il certificato il plug in va in crash e non torna più attivo.

    Questa cosa si è verificata per due volte di seguito e ora il plugin, nonostante lo disinstalli e installi nuovamente, non risponde più e va in errore critico.

    Questo non mi permette di poterlo utilizzare. Come posso fare?

    Grazie, attendo vostre

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.